Lasers - Matériel et Sécurité

Forum pour discuter de tout ce qui est en rapport avec les lasers du commerce ou home made.

Nous sommes le Ven 25 Mai, 2018 07:15

Pb point LS403-G80

Forum pour discuter de tout ce qui est en rapport avec les lasers du commerce ou home made.

Modérateur: Modérateur

par diabolikdream » Sam 24 Aoû, 2013 15:16

Bonjour à tous,

J'ai un soucis avec mon laser. Celui-ci a était acheté en décembre 2012 et m'a rendu de bons services, mais depuis une semaine, plus rien ! Plantage logiciel, interface mini ilda non reconnu démarrage en démo...

Ayant 1h devant moi, je me suis dis je vais tenter le DMX. Pb, dès que je branche le laser (et que je tourne la cle bien sur), il envoie un point vert, c'est tout !

L'action sur les switch 9 et 10 tout comme l'adressage DMX ne change rien, point vert en permanance...

Je ne sais pas si ça a une influence, mais j'avais mis un connecteur RJ45 en // du sub-d25 pour l'ilda.

Merci de votre aide,

Cédric.
Avatar de l’utilisateur
diabolikdream
Star
Star
 
Messages: 211
Enregistré le: Sam 05 Nov, 2011 19:34
Localisation: Toulon (Var)

Publicité

par YannImmersion » Sam 24 Aoû, 2013 15:55

Attends lundi et Téléphone à Thierry d'Electro, il t'aidera. (Il rentre de vacance lundi).
Good Lights

PhotoSono et YanPhotos
Avatar de l’utilisateur
YannImmersion
Dieu du forum
Dieu du forum
 
Messages: 10314
Enregistré le: Jeu 25 Jan, 2007 21:23
Localisation: Ardeche

par diabolikdream » Lun 26 Aoû, 2013 06:49

Ca marche avec un cable sub d 25. Il faut que je prenne un peu plus de temps à regarder tt cela....
Avatar de l’utilisateur
diabolikdream
Star
Star
 
Messages: 211
Enregistré le: Sam 05 Nov, 2011 19:34
Localisation: Toulon (Var)


Retourner vers Lasers - Matériel et Sécurité