lyre claypaky alpha spot hpe 575

Forum consacré au matériel d'éclairage pour les spectacles et les concerts.

Modérateur : Modérateur

Répondre
cedricrs59
Ptit nouveau
Ptit nouveau
Messages : 3
Enregistré le : lun. 13 févr., 2017 11:36
Localisation : maubeuge 59600
Contact :

lun. 13 févr., 2017 11:52

bonjour a tous, j ai récemment fait l acquisition de 4 lyres spot claypaky d occasion
j ai des soucis sur deux machines, la premiere,le compteur lampe et machine indique 0 et la lampe ne s allumer pas (lampe ok)et j ai reussi a l allumer , dans menu ,lampOn, no et ça marche
sur la deuxieme, elle fonctionner normalement, puis a l allumage, elle a fait un "paf" et plus d allumage de la lampe ( toujours lampe ok)et pas de code erreur..
voila je suis un peu perdu sur ces machines,si quelqu un a des avis ,merci d avance :grin:
Avatar du membre
ToYz
Star
Star
Messages : 293
Enregistré le : lun. 22 nov., 2010 13:46
Localisation : To Loose...

lun. 13 févr., 2017 12:37

Bonjour,

Un problème de ballast ou un fusible qui aurait sauté ??
Light is Light, la la lalala...
cedricrs59
Ptit nouveau
Ptit nouveau
Messages : 3
Enregistré le : lun. 13 févr., 2017 11:36
Localisation : maubeuge 59600
Contact :

lun. 13 févr., 2017 13:44

j ai chercher,mais je n ai trouver aucun fusible sur la machine..
Avatar du membre
ToYz
Star
Star
Messages : 293
Enregistré le : lun. 22 nov., 2010 13:46
Localisation : To Loose...

lun. 13 févr., 2017 23:38

C'est fort probable que ce soit un fusible thermique..

Il faudrait regarder si le ballast fait bien son job et vérifier à l'oscillo ou au multi si le pic d'allumage est bien généré..
Light is Light, la la lalala...
cedricrs59
Ptit nouveau
Ptit nouveau
Messages : 3
Enregistré le : lun. 13 févr., 2017 11:36
Localisation : maubeuge 59600
Contact :

mar. 14 févr., 2017 18:33

bon verdict ,ballast hs
Répondre